Talet 153 har en mängd olika egenskaper och förekommer möjligen också i religiösa sammanhang:

Talet 153 är
1) lika med summan av kuben på varje siffra i talet: 13 +53 + 33 = 1 + 125 + 27 = 153
2) summan av fakulteterna 1! + 2! + 3! + 4! + 5! = 1 + 2 + 6 + 24 + 120 = 153
3)  ett triangeltal enligt formeln n(n+1)/2  17∙18/2 = 153
De pythagoreiska matematikerna studerade ingående triangeltalen.
4) delbart med de positiva heltalen 1, 3, 9, 17 och 51 (samt 153).
1 + 3 + 9 + 17 + 51 = 81 = 92 dvs. en  jämn kvadrat
5) ett s.k. hexagonalt tal, som skrivs n(2n - 1)    9∙17 = 153
6) ett "Friedman number", eftersom 3∙51 = 153
I ett "Friedman number", ska man få fram talet genom att alla siffrorna i talet kombineras med hjälp av de fyra räknesätten och ev. också potenser.
Uppg.:
Förr ansåg man att Sveriges första riksdag hölls i Arboga 1435. Flera forskare anser dock att detta riksmöte inte kan kallas riksdag, eftersom bönderna inte var representerade.
Visa att 1435 är ett "Friedman number"
7) ett " Harshad number", eftersom 153/(1+5+3) = 17
I ett "Harshad number" ska talet vara jämnt delbart med siffersumman.
Uppg.:
Amanda fyller 11 år, när årtalet nästa gång är ett "Harshad number".
Vilket år är Amanda född?
8) är en "gengångare"!
Gör så här:
Tag ett godtyckligt naturligt tal, som är delbart med 3, t.ex. 78
Beräkna summan av siffrornas kuber:
73 + 83 = 855
Upprepa proceduren tills svaret blir 153.
83 + 53 + 53= 762
73 + 63 + 23= 567
53 + 63 + 73= 684
63 + 83 + 43= 792
73 + 93 + 23= 1080
13 + 03 + 83 + 03= 513
53 + 13 + 33= 153
Detta fungerar alltid, om det första talet är ett naturligt tal, delbart med 3.
9) det antal fiskar som lärjungarna drog upp ur Tiberias´sjö (Joh. 21:1-11).
Det är möjligt att detta tal här har en dold symbolisk mening.

Anm.:
Finns det några andra tresiffriga tal, där summan av kuben på varje siffra i talet blir lika med talet?

Svar: Ja
Talen 370, 371 och 407 uppfyller villkoret.
Det kan man undersöka med ett kalkylprogram.
Kontrollen görs i kolumn H med villkorssatsen =OM(A2=F2;SANT;"-") osv.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 


Svar: 41 . 35 = 1435

Tillbaka
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 


Svar: Amanda är född 2005

2016/9 = 224

Tillbaka